+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Probleme nach Wechsel des Kultursubstrats

  1. #1
    Frank W
    Gast

    Standard Probleme nach Wechsel des Kultursubstrats

    Hi ihr Lieben,
    ich habe - nachdem ich das auch hier immer wieder gelesen habe - vorigen Frühling meine Schätze, bestehend aus einigen Kakteen und sonstigen Sukkulenten - vom Baumarkt- und Blumenmarkt-Substrat (mit ziemlich viel Torf) weg umgebettet hin zu einer Mischung, die ich mir extra von einem örtlichen Kakteenzüchter und -sammler besorgt hatte. Soweit ich das beurteilen kann, besteht diese Mischung aus diversen Steinen und Sand und zerbrochenen Blähton-Kügelchen und so'n Zeug. Sollte eigentlich ideal sein für Kakteen.

    Vorigen Sommer sind die Pflanzen noch halbwegs vernünftig darin gewachsen, wobei ich da schon gegen Ende des Sommers den Eindruck hatte: so schön kräftig wie die Jahre zuvor haben sie alle nicht ausgesehen. Vereinzelt hat man dann mal Blüten gesehen, aber im Vergleich zum Jahr davor war es eher ein Totalausfall. Die Pflanzen sehen einfach nur schrecklich aus. Nach dem sprichwörtlich blühenden Leben sieht da nichts (mehr) aus. Dass es dabei auch zu keiner Blüte kam, ist wohl verständlich.

    Ich hatte auch teilweise echt Probleme damit, zu erkennen, ob die Pflanzen Wasser und/oder Nahrung brauchen (Kakteendünger), weil ich es ihnen nicht wie gewohnt angesehen hatte. Teilweise sehen die Pflanzen auch richtig schrumpelig aus, wobei sie nicht matschig sind, sondern einen ziemlich festen Eindruck machen - also sicher nicht zu viel gegossen, eher zu wenig.

    Was mir auffällt: in allen Töpfen bildet sich so ein schmieriger, bräunlicher Belag, der beim Trocknen richtiggehend abbröckelt. Ich vermute, dass es sich dabei um Kalkausblähungen vom Gießwasser handelt. Kalk und hartes Wasser mögen die meisten Kakteen nicht unbedingt - und das würde auch den zunehmend schlechten Wuchs erklären und auch das sonst erbärmliche Aussehen. Leider besitze ich nur eine Wohnung, habe also nicht die Möglichkeit, Regenwasser zu sammeln.

    Was würdet ihr an meiner Stelle tun? Die Pflanzen wieder in torfhaltige Kakteenerde vom Baumarkt setzen, in der sie sich ja über lange Zeit immer sehr wohl gefühlt haben? Oder wie bekomme ich vernünftiges Gießwasser, um sie stilgerecht und auf Dauer in mineralischem Substrat halten zu können?

    Bin für Tipps aller Art offen,
    euer Frank.

  2. #2
    Erfahrener Benutzer **
    Registriert seit
    08.09.2018
    Beiträge
    114
    Renommee-Modifikator
    0

    Standard

    Ohne Fotos kann man das ganze schlecht beurteilen. Viele Sukkulenten blühen nur, wenn sie über den Winter kalt und trocken überwintern.

  3. #3
    Frank W
    Gast

    Standard

    Hi,

    ich wüsste jetzt nicht, was Bilder helfen würden - will dem aber trotzdem gerne nachkommen. Nur nicht jetzt im Moment, weil dazu muss ich erstmal den anderen Rechner anwerfen (und das geht jetzt im Moment nicht), weil ich auf diesem Rechner keinen freien USB-Port habe. Das ist nur ein kleiner Raspberry Pi. Also bitte etwas Geduld.

    Zum Argument wegen des Standortes: Daran hat sich nichts geändert. Der Standort ist exakt der selbe, bevor ich die Pflanzen in das neue Substrat gesetzt habe. Was sich allenfalls geändert hat: Das Wetter ...
    Ich würde es noch verstehen, wenn die eine oder andere Pflanze darunter leidet - aber aktuell sieht keine einzige der Pflanzen wirklich gesund aus. Wie man so schön sagt: Sie kümmern einfach nur so vor sich hin und ich bin auch schon soweit, zu behaupten: Sie werden in diesem Granulat den kommenden Winter nicht überleben. So schlimm sieht es aus.

    Bilder folgen - möglicherweise noch heute, ansonsten spätestens am Wochenende.

    euer Frank

  4. #4
    Erfahrener Benutzer ***** Avatar von stachelmaus
    Registriert seit
    09.06.2010
    Ort
    Baden-Württemberg
    Beiträge
    1.003
    Renommee-Modifikator
    93

    Standard

    Ja, schwierig zu sagen was die Ursache ist. Kalk kann ihch mir nicht vorstellen. Schmierig, bräunlich?
    Eine Umstellung kann schon dazu führen, daß Kakteen in einer Saison nicht so blühen. Aber Du beschreibst ja andere Symptome.
    Fotos wären hilfreich :-) und ein paar Kulturhinweise.
    LG Heike

  5. #5
    Moderator ***** Avatar von micha123
    Registriert seit
    28.10.2007
    Ort
    Stuttgart
    Beiträge
    2.812
    Renommee-Modifikator
    139

    Standard

    Denkbar wäre schon, dass das Wasser zu alkalisch ist und den Pflanzen nicht gefällt.
    Die "Kakteenerde" vom Baumarkt enthält viel (sauren) Torf, der hat das bisher vielleicht etwas kompensiert.

    Ein falscher pH-Wert kann dazu führen, dass die Pflanzen den Dünger nicht verwerten können.

    Gruß,
    Micha

  6. #6
    Frank W
    Gast

    Standard

    Irgendwie finde ich es schade, dass es dermaßen lange dauert, bis ein Post hier freigeschaltet wird - ich hoffe, dass wenigstens dieser Post ins Forum findet. Habe beschlossen, dass ich all meine Kakteen und Sukkulenten wieder in übliche Kakteenerde pflanze, da ich ein immer schlechter werdendes Gefühl habe, wenn die Pflanzen in diesem Substrat verbleiben und sichtbar darunter leiden.

    @Micha: Genau das vermute ich. Unser Leitungswasser ist extrem kalkhaltig. Vielleicht kommt der Belag wirklich vom Dünger, der von den Pflanzen nicht aufgenommen wird. Jedenfalls so geht es definitiv nicht, meint ...

    euer Frank

  7. #7
    Moderator ***** Avatar von Andreas75
    Registriert seit
    30.01.2004
    Ort
    Birkenbeul
    Beiträge
    1.295
    Renommee-Modifikator
    101

    Standard

    Baumarkttorf kompensiert nichts, wenigstens nicht lange. Kalkunverträgliche Pflanzen zeigen das darin genau so schnell, wie wenn man säureliebende Pflanzen in zu alkalisches Substrat umpflanzt.

    Einer der großen Irrglauben in der Kakteenkultur ist, neben dem, dass Kakteen kaum Wasser bräuchten, dass die grundsätzlich in blank mineralischem Substrat stehen müssten. Was bei sehr vielen Arten blanker Unsinn ist! Selbst unser Forenbetreiber hat in seinen allgemeinen Kultursubstraten Torf drin, denn einer der wesentlichen Fakten ist, dass ein Großteil der Kakteen in der Jugend oder zeitlebens im Schutz von Irgendwelchem Gebüsch, in Grasbüscheln oder in sonstiger Deckung und Umgebung aufkommen und leben, in denen von Natur aus humusbildende Stoffe anfallen. Sei es das Laub der Büsche oder Gräser, seien es absterbende Begleitpflanzen, oder sei es der bloße "Dreck", den der Wind heranträgt. Was selbst in nur Wochen beileibe nicht wenig ist.

    Junge oder kleinbleibende Kakteen aus botanisch gedeckterer Umgebung haben also nahezu immer auch humose Beimischung in ihren Wurzelschichten, und erst alte Pflanzen, die das Gras dann auskonkurriert oder aber auch die Büsche weit überwachsen haben, in denen sie gedeihen (oder die das anfangs deckende Gebüsch überlebt und dessen Platz eingenommen haben), stehen dann in zu über 90 % rein mineralischem Substrat.
    Ausgenommen Arten von Extremstandorten wie viele Sclerocacteen oder diverse Aylostera, Ortegocactus etc., die im höheren Gebirge auf nahezu blanken Felsflächen oder lehmigen Flächen vorkommen- DENEN kann und sollte man quasi rein mineralisches Substrat geben (mit Lehm, denn auch Lehm ist mineralisch). Ich hatte in meinen nun 32 Kakteenjahren niemals Kakteen in rein mineralischem Substrat, weil die meisten in solchem, wenn man sie nicht jeden Monat mild düngt, die letzten Hungerhaken sind.
    Hatte ich mal welche im Topf mit rein mineralischem Substrat bekommen, habe ich sie immer gleich in mein Substrat umgetopft, und die Veränderungen waren teils frappierend.
    Beispiel eine Lobivia 'Blaze': Ein winziges Pflänzchen, zwar blühend und irgendwie gedeihend, aber wie sich nach dem Umtopfen schnell herausstellte, total verhungert. In Substrat, immer noch gut mineralisch, aber auch mit humosem Anteil, ging die quasi auf wie ein Hefekuchen, begann zu sprossen, blühte mehrmals im Jahr, kriegte eine tolle Bedornung, erhöhte ihren Umfang um sicher ein Drittel kurz, wurde eine ganz andere Pflanze. Nur wegen dem in ihrem Fall falschen, rein mineralischen Substrat.
    Ich habe da noch eine Echinopsis GS 208, die steht in genau solchem Substrat, rein mineralisch, und sieht eher asketisch aufgezogen aus. Ich gehe jede Wette dass die, wenn ich sie umtopfe, nächstes Jahr auch völlig abgehen wird.

    Es ist ein großer Irrtum, pauschal "rein mineralisch" zu empfehlen, wenn man die Pflanzen und Kulturbedingungen nicht kennt. Ich habe erst seit diesem Jahr zwei Pflanzen in wirklich fizzelfuzzel- pur mineralischem Substrat, und das sind zwei wurzelechte Sclerocacteen, ein parviflorus und ein mesae- verdae. Und die sehen quietschfidel aus, weil sie genau das brauchen. Im Gegensatz zu meinen beiden genannten, der Lobivie und der Echinopse. Schema F ist oft gut, aber eben nicht immer. Und wenn Deine Erfahrungen so eindeutig sind, dann topfe sie wieder in für sie besseres Substrat um. Muss oder sollte nicht unbedingt Torf sein, etwas Laubhumus ist viel besser und für Kakteen natürlicher.
    Es ist immer wieder erstaunlich, wie der trockenste Wüstenboden die schönsten Blüten hervorbringt...

  8. #8
    Frank W
    Gast

    Standard

    Irgendwie seltsames Forum - am Sonntag habe ich einen Post abgeschickt mit verlinkten Bildern ... und genau dieser ist NICHT freigeschaltet worden. Tja ...

    @ Andreas75

    Ich möchte dir nicht widersprechen, davon verstehe ich nicht allzu viel. Und ich möchte auch keine Wissenschaft daraus machen (auch wenn sie vielleicht eine ist). Ich weiß nur: Vor meinem Umsetzen haben die Kakteen und Sukkulenten jedes Jahr deutlich an Höhe und/oder Umfang zugenommen und sahen vom Frühjahr (wo ich allmählich das Gießen wieder verstärkt hatte) bis zum Herbst (wo ich das Gießen wieder eingeschränkt hatte) saftig grün aus und viele Pflanzen haben mich mit Blüten erfreut, einige sogar mehrmals im Jahr. Voriges Jahr gab es nur noch vereinzelt Blüten, vor allem bei jenen, die davor mehrmals geblüht hatten. Heuer gab es einen Totalausfall. Und die Pflanzen sahen schon im vorjährigen Sommer nicht mehr ganz so frisch und agil aus - und heuer sehen sie aus, als wären sie über Jahre hindurch ohne Pflege irgendwo in einem Abbruchhaus gestanden. Leider wurde mein Post mit den Bildern nicht freigeschaltet, dann würdet ihr euch ein Bild davon machen können.

    Zufall? Kann natürlich sein, aber ehrlich: Ich glaube nicht an solche Zufälle. Über 20 Jahre geht die Pflege gut über die Bühne, und genau zu dem Zeitpunkt, wo ich das Substrat komplett umstelle, siechen die Pflanzen nur noch dahin - und das soll dann Zufall sein?

    Wie geschrieben: nachdem das hier mit dem Freischalten der Posts so lange dauert und (wie ich jetzt sehe) nicht mal alle Posts ins Forum finden, habe ich mich kurzerhand entschlossen, wieder zur verpönten Baumarkt-Kakteenerde zu greifen.

    Ich nehme an, dass dieser Post erst am kommenden Donnerstag freigeschaltet wird - und das dauert mir einfach zu lange. Danke trotzdem für den Versuch, mir zu helfen. Aber bei solchen Reaktionszeiten kann es nicht funktionieren.

    Euer Frank

  9. #9
    Newbie
    Registriert seit
    17.09.2021
    Beiträge
    1
    Renommee-Modifikator
    0

    Standard

    Hi,

    das Freischalten meiner Posts klappt nicht. Insgesamt habe ich noch weitere 3 Posts verfasst; jenen mit den Bildern am 27.8. Deswegen die Anmeldung ...

    Zur Info: ich habe mich jetzt mit ausreichend Baumarkt-Kakteenerde eingedeckt und begonnen, die Pflanzen neuerlich umzutopfen in der Hoffnung, dass es dann wieder so ist, wie vor meinem "Fremdgehen". Es scheint zu stimmen: Unaufbereitetes Leitungswasser ist für die meisten Sukkulenten ungeeignet und der niedrige pH-Wert vom Torf kompensiert hier den Kalk im Wasser.

    Was muss ich tun, damit dieser Account wieder gelöscht wird?

    Euer Frank

+ Antworten

Ähnliche Themen

  1. Probleme mit Agave nach Umtopfen
    Von Greenhorn im Forum andere Sukkulente
    Antworten: 2
    Letzter Beitrag: 08.10.2012, 10:10
  2. [Gymnocalycium] Wechsel der Blütenfarbe!
    Von Severine im Forum Bilder Querbeet
    Antworten: 6
    Letzter Beitrag: 19.07.2010, 10:08
  3. Kaktus wird nach und nach ganz braun?
    Von Werner im Forum Kakteen
    Antworten: 5
    Letzter Beitrag: 04.11.2008, 15:57
  4. Probleme mit Schriftgröße nach Bildern
    Von uwe_01 im Forum Off Topics & Test
    Antworten: 0
    Letzter Beitrag: 01.04.2008, 21:44
  5. eilig - Probleme bei Umzug nach Deutschland mit Kakteen
    Von Anonymous im Forum Off Topics & Test
    Antworten: 3
    Letzter Beitrag: 04.06.2006, 16:12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Powered byvBSocial.com and MMORPG